[résolu] Buick P.A.: neutraliser antidemarrage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu] Buick P.A.: neutraliser antidemarrage ?

Message  _Hub_ le Mer 06 Avr 2016, 16:26

Bonsoir,
pour démarrer il est nécessaire de passer un badge sur le tableau de bord à droite de la clé de contact. Je souhaite déconnecter ce dispositif. Est ce possible ?
Merci


Dernière édition par _Hub_ le Ven 08 Avr 2016, 05:14, édité 1 fois

_Hub_
Régulier
Régulier

Ville/Région : Avignon/FRANCE
Masculin Nombre de messages : 54
Date d'inscription : 23/02/2016
Voiture(s) : Buick Park Avenue 1995

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] Buick P.A.: neutraliser antidemarrage ?

Message  philcollins le Jeu 07 Avr 2016, 07:51

Facile, regarde sous la colonne de direction. Tu va voir un fil de gros calibre sectionné, de couleur jaune ou mauve. Tu n'a qu'a les relier ensemble et ensuite, tu peut enlever tout le bidule anti-démarreur.

philcollins
Vrai de vrai
Vrai de vrai

Ville/Région : Caraquet N.B.
Masculin Nombre de messages : 3103
Date d'inscription : 11/02/2010
Voiture(s) : Ford F150 FX4 2013 ,Plymouth Satellite Sebring 1972, Chaparral 255 2010, Duster 1971

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Texalarm TKF165

Message  _Hub_ le Jeu 07 Avr 2016, 08:45

J'ai bien trouvé le gros fil jaune que j'ai reconnecté comme à l'origine. Il y a une évolution: le démarreur tourne mais l'auto ne démarre pas tant que le badge est absent ! Rolling Eyes
@moi a écrit:Le dispositif est un "Texalarm TKF165". Il y a 2 fils (que j'ai coupé) qui étaient raccordées au fil jaune, celui de la boucle magnétique & 3 autres qui partent vers la droite du véhicule...

_Hub_
Régulier
Régulier

Ville/Région : Avignon/FRANCE
Masculin Nombre de messages : 54
Date d'inscription : 23/02/2016
Voiture(s) : Buick Park Avenue 1995

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] Buick P.A.: neutraliser antidemarrage ?

Message  philcollins le Jeu 07 Avr 2016, 13:29

On avance. Je ne connais pas ce modèle en particulier mais ce n'est rien de sorcier. Regarde ou vont les 3 fils dont tu parle. Tu devrais retrouver un fil de sectionné, rose ou brun. Il faut rebrancher les 2 extrémités ensemble.


http://www.the12volt.com/installbay/alarmdetail/345.html

l

philcollins
Vrai de vrai
Vrai de vrai

Ville/Région : Caraquet N.B.
Masculin Nombre de messages : 3103
Date d'inscription : 11/02/2010
Voiture(s) : Ford F150 FX4 2013 ,Plymouth Satellite Sebring 1972, Chaparral 255 2010, Duster 1971

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] Buick P.A.: neutraliser antidemarrage ?

Message  _Hub_ le Ven 08 Avr 2016, 05:10

Voilà un potentiel soucis éliminé ! Smile
Les trois fils (dont 2 reliés ensembles) étaient raccordés à un fil rose sectionné complètement situé à droite sous la boite à gants . J'ai donc rétabli comme à l'origine.

Merci philcollins. Cool

_Hub_
Régulier
Régulier

Ville/Région : Avignon/FRANCE
Masculin Nombre de messages : 54
Date d'inscription : 23/02/2016
Voiture(s) : Buick Park Avenue 1995

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] Buick P.A.: neutraliser antidemarrage ?

Message  Contenu sponsorisé Aujourd'hui à 09:06


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum